Lima und Anlasser - ich krieg die Krise!

Hier wird das Thema Motor und alle seine Komponenten (Getriebe, Abgasanlage usw.) behandelt

Moderator: Georg

Antworten
Benutzeravatar

Themenstarter
Gunman
Foren Moderator
Foren Moderator
Beiträge: 1388
Registriert: 28. Feb 2014 13:33
Bike: Nelly the Elephant (K3, blau)
Wohnort: Marzipan City
Alter: 57

Lima und Anlasser - ich krieg die Krise!

Beitrag von Gunman »

Moin!
Nachdem ich jetzt rund 2 Wochen gebraucht habe, einen thermischen Fehler in der Lima zu diagnostizieren und zu beheben (Stator, was sonst? Aber erst, wenn die Kiste so richtig warm war), zickt jetzt der Anlasser.
Genauer gesagt, jault die Anlasserwelle beim einrücken und drehen, am lautesten und verzögert beim Auskuppeln des Anlassers.
Habe ich die Zwischenwelle der Anlasserkupplung, die beim Ausbau des Lima-Deckels mit rauskam, nicht richtig eingesetzt, sitz das Ritzel jetzt falsch oder hat die Welle gefressen?
Da ich inzwischen echt angefressen bin und mir zudem jetzt noch die Zeit im Nacken sitzt hoffe ich auf schnelle, zielführende Tips ;)
Grüße von der Küste

Chris

It's not the gun, it's the man behind!

Benutzeravatar

Steve
Administrator
Administrator
Beiträge: 4737
Registriert: 30. Mär 2011 03:59
Bike: Suzuki GSX 2742 Bj. K11
aka: WebTipp Sieger 2018
Wohnort: Wuppertal
Kontaktdaten:

Re: Lima und Anlasser - ich krieg die Krise!

Beitrag von Steve »

Überprüfung der Starter Baugruppen:

Überprüfung der Starterkupplung durchführen:
  • Die Starterkupplung auf Abnutzung oder Beschädigung prüfen
  • Das Starterabtriebsrad drehen und so die Starterkupplung auf gleichmäßige Bewegung prüfen
  • Kontrollieren, ob sich das Rad nur in eine Richtung dreht (es darf sich nur in eine Richtung drehen)
  • Beschädigte Teile durch neue ersetzen
Zwischenwelle auf Beschädigungen prüfen.
Startereinheit auf Beschädigungen prüfen.
Leichtgängigkeit der Antriebswelle des Startermotors prüfen.

Anzugsdrehmomente:
  • Generatorstator-Stellschrauben: 10 Nm
  • Zugentlastung Anschlusskabel Stator: 10 Nm
  • Starterkupplungsschraube: 25 Nm
  • Generatorrotorschraube: 160 Nm
  • Generatordeckelschrauben: 11 Nm (Deckeldichtung erneuern und mit Dichtungskleber beidseitig befestigen, sowie die Passstifte und die beiden Dichtungsscheiben auf den Schraubenpositionen 11 Uhr und 17 Uhr nicht vergessen).

PS: Sind ja nicht so viele Teile...
Du findest das schon :wave:
Welches ist der sicherste PC? Der in der Originalverpackung.

bergischerbiker.de

Benutzeravatar

Themenstarter
Gunman
Foren Moderator
Foren Moderator
Beiträge: 1388
Registriert: 28. Feb 2014 13:33
Bike: Nelly the Elephant (K3, blau)
Wohnort: Marzipan City
Alter: 57

Re: Lima und Anlasser - ich krieg die Krise!

Beitrag von Gunman »

PS: Sind ja nicht so viele Teile...
Du findest das schon
Die Frage ist nur wann... Eigentlich ist heute der letzte Tag vor der Tour nächste Woche, an dem ich mich darum kümmern kann. :roll:

Ich habe jetzt erst mal die ausgiebige Probefahrt wegen der Lima gemacht, A20 rauf und runter, da der Fehler unter hoher Last eher auftrat.
Außer leichter Pendelneigung über Tacho 250 ist mir nichts negatives aufgefallen :mrgreen: , bei jedem Stop den Ladestrom bei Standgas und 5000 Touren gemessen, immer zwischen 13,5 und 14 Volt. Dabei habe ich sie immer schön laufen lassen, gibt ja Zweitschlüssel für die Sitzbank ;)

Wieder zu Hause, war das Anlassergeräusch, bis auf ein verlängertes Sirren beim Loslassen des Starterknopfes, wieder normal. Nach rechts geneigt war dieses Geräusch nochmals leiser, in Mittellage wieder hörbar. Eventuell habe ich die Zwischenwelle des Anlassers anders herum wieder eingebaut :think:
Da beim Einrücken und Starten das Geräusch normal ist, werde ich es so erst mal lassen und beobachten, Werkzeug und Hylomar nehm ich mir auf Tour mit und 2 Anschieber habe ich zur Not auch ;)
Wenn ich den Lima-Deckel jetzt noch mal runternehme reißt bei meinem Glück die Dichtung endgültig und dann habe ich noch mehr Streß.

Was bei der Probefahrt noch auffiel ist, das sie jetzt mit heißem Motor wesentlich besser und ruhiger läuft als zuvor. Anscheinend war das Lima-Problem ein schleichendes.
Grüße von der Küste

Chris

It's not the gun, it's the man behind!

Benutzeravatar

Steve
Administrator
Administrator
Beiträge: 4737
Registriert: 30. Mär 2011 03:59
Bike: Suzuki GSX 2742 Bj. K11
aka: WebTipp Sieger 2018
Wohnort: Wuppertal
Kontaktdaten:

Re: Lima und Anlasser - ich krieg die Krise!

Beitrag von Steve »

Hast du ein Zangen-Amperemeter für Gleichstrom ?
Musste ich erst mal auf der Arbeit für sorgen das wir so etwas in unser Schicht-Werkzeug mit aufnehmen :angel: :mrgreen:

Selbst Stromzangen für Drehstromleitungen (3-Phasen Messung) sind bei uns Mangelware...
Unsere Stromzangen sehen mehr nach Robotergreifarmen aus den 80ern aus :mrgreen:
Dafür können wir den Strom mit Umlegebändern auch an Oberschenkelbreiten Einzelstromschienen messen :thumbup:


Wenn es so bleibt wie du es beschreibst, dann würde ich es evtl. auch erst mal so lassen.
Aber ich hätte dennoch ein ungutes Gefühl dabei :think:
Nicht das der Folgeschaden am Ende höher ist als du es dir jetzt noch vorstellen kannst.

Alternativ könntest du das Bike auch kurzfristig in die Suzuki-Werkstatt deines Vertrauens stellen :wave:
Der Händler freut sich (ist momentan eh nicht so viel los) und du brauchst dich hinterher nur um die Bezahlung zu kümmern :D :wave:
Welches ist der sicherste PC? Der in der Originalverpackung.

bergischerbiker.de

Benutzeravatar

Themenstarter
Gunman
Foren Moderator
Foren Moderator
Beiträge: 1388
Registriert: 28. Feb 2014 13:33
Bike: Nelly the Elephant (K3, blau)
Wohnort: Marzipan City
Alter: 57

Re: Lima und Anlasser - ich krieg die Krise!

Beitrag von Gunman »

Ich habe auch nur mit dem Multimeter gemessen. Ich überlege nur, ob ich sicherheitshalber den Regler tausche oder mir zumindest ein Voltmeter für die Früherkennung einbaue.
Solang die Anlasserkupplung nur etwas nachläuft und noch löst sehe ich das auch inzwischen als vertretbares Risiko an.
Bis Mittwoch morgen kriegt hier kein Freundlicher mehr was gebacken, schon die Lieferung neuer Bremssattelschrauben (Anfall von Grobmotorik) klappte erst im 2. Anlauf, da zuerst Bremsscheibenschrauben bestellt wurden, trotz genauester aund ausführlicher Beschreibung. War wohl Data Overflow :mrgreen:
Ich werde statt Koffer wohl nur ne Rolle mitnehmen, dann kiegt man das zur Not mit mir auf die beiden anderen Mopeds verteilt ;)
Grüße von der Küste

Chris

It's not the gun, it's the man behind!

Benutzeravatar

Steve
Administrator
Administrator
Beiträge: 4737
Registriert: 30. Mär 2011 03:59
Bike: Suzuki GSX 2742 Bj. K11
aka: WebTipp Sieger 2018
Wohnort: Wuppertal
Kontaktdaten:

Re: Lima und Anlasser - ich krieg die Krise!

Beitrag von Steve »

Um den Generator grob auf Funktion zu prüfen reicht ein Multimeter für Wechselspannungsmessung.
Der Generator erzeugt bei 3000 U/min. etwa 60 V ~
Dazu einfach die Ritzelabdeckung entfernen und direkt im Lima-Stecker die Spannung der Phasen untereinander messen.
Sollten alle jeweils gegeneinander 60 V ~ haben.
Welches ist der sicherste PC? Der in der Originalverpackung.

bergischerbiker.de

Benutzeravatar

Themenstarter
Gunman
Foren Moderator
Foren Moderator
Beiträge: 1388
Registriert: 28. Feb 2014 13:33
Bike: Nelly the Elephant (K3, blau)
Wohnort: Marzipan City
Alter: 57

Re: Lima und Anlasser - ich krieg die Krise!

Beitrag von Gunman »

Das tat der alte kalt auch, heiß nur auf 2 Phasen. Der jetzt eingebaute tut es offensichtlich immer, da der Ladestrom konstant ist.
Gunman hat geschrieben:
16. Mai 2020 13:29
Nachdem ich jetzt rund 2 Wochen gebraucht habe, einen thermischen Fehler in der Lima zu diagnostizieren und zu beheben (Stator, was sonst?
Ich habe mich wohl wieder zu kompliziert ausgedrückt, der Stator ist getauscht. :) :wave:
Stator_alt.jpg
So sah der alte aus, Ölkohle und Verschmorungen an 2 Spulen und pechschwarze Kabel.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Grüße von der Küste

Chris

It's not the gun, it's the man behind!


Klausgsx1400
Foren Moderator
Foren Moderator
Beiträge: 1638
Registriert: 25. Apr 2011 08:09
Bike: B/W GSX 1400
aka: Einbauküchentreiber
Wohnort: Sindelfingen-Darmsheim
Alter: 58

Re: Lima und Anlasser - ich krieg die Krise!

Beitrag von Klausgsx1400 »

:wave: anlasser mal tauschen :wave: bei gelegenheit :wave: im vorderen anlasser deckel sitzt ein wellenlager, das war bei mir auch schonmal defekt,
kann au solche geräusche machen :wave: (laut whb nur als gesamtersatzteil ca.80€, gibt es aber im zubehör au einzeln das lager )

Benutzeravatar

Themenstarter
Gunman
Foren Moderator
Foren Moderator
Beiträge: 1388
Registriert: 28. Feb 2014 13:33
Bike: Nelly the Elephant (K3, blau)
Wohnort: Marzipan City
Alter: 57

Re: Lima und Anlasser - ich krieg die Krise!

Beitrag von Gunman »

Hallo Klaus :wave:
Ich hoffe, das ich nicht beim Einbau das Anlasserlager beschädigt habe, dafür ging alles viel zu geschmeidig und ohne Kraftaufwand.
Auch die Tatsache, das bei nach rechts geneigter Maschine das Geräusch deutlich leiser ist spricht eher dafür, das das Mitnehmerritzel nur etwas schwerer auf der Welle gleitet. Ich warte mal ab und hoffe, das es sich von allein repariert ;)
Ansonsten werde ich, vorausgesetzt, es entwickelt sich so weiter, Dichtung und Welle tauschen und mir das Anlasserlager mal ansehen. :) :wave:
Grüße von der Küste

Chris

It's not the gun, it's the man behind!

Benutzeravatar

Themenstarter
Gunman
Foren Moderator
Foren Moderator
Beiträge: 1388
Registriert: 28. Feb 2014 13:33
Bike: Nelly the Elephant (K3, blau)
Wohnort: Marzipan City
Alter: 57

Re: Lima und Anlasser - ich krieg die Krise!

Beitrag von Gunman »

Kurze Rückmeldung von Unterwegs:
Inzwischen läuft alles und der Anlasser ist wieder leise.
Allerdings war der Weg dahin etwas stressig. Am Dienstag abend beim Shakedown für die Tour ab Mittwoch wurde der Akku wieder nicht mehr geladen :evil: Lima-Messung ergab aber 60V auf allen 3 Phasen. Allerdings nur, wenn der Stecker zum Gleichrichter getrennt war, verbunden nur 1,3 V!

Mittwoch morgens zu meinem Schrauber: er hatte den Gleichrichter noch nicht wieder zurückgeschickt! Also einbauen (super Ort, zum Glück hate er ne Hebebühne frei) und erst mal komplett grüne Stecker bewundert. Alles gereinigt, neuen Gleichrichter rein und getestet. Läuft! Noch ne Batterieüberwachung mit App gekauft und eingbaut, zu Hause kurz aufgesattelt und mit knapp 2 Stunden Verspätung los!
Die Dicke läuft jetzt auch nach Stunden noch so wie am Anfang, Fehlzündungen beim Beschleunigen aus niedrigen Drehzahlen sind auch keine mehr aufgetreten und das Anlasserritzel hat sich wieder eingelaufen. Wie immer das volle Programm aber es hat geklappt! :)
Grüße von der Küste

Chris

It's not the gun, it's the man behind!

Benutzeravatar

Steve
Administrator
Administrator
Beiträge: 4737
Registriert: 30. Mär 2011 03:59
Bike: Suzuki GSX 2742 Bj. K11
aka: WebTipp Sieger 2018
Wohnort: Wuppertal
Kontaktdaten:

Re: Lima und Anlasser - ich krieg die Krise!

Beitrag von Steve »

Nunja, ein defekter Laderegler kann sowohl die Batterie, als auch die Lima killen.

PS: Der Einbauort des Reglers ist spitze :mrgreen:
Hatte 2010 im Urlaub am Hotel mal das Vergnügen (Georg erinnert sich :wave: ). des ausbauen zu müssen.
Wenn du nach der WHB Anleitung vorgehst, dauert das ewig und du zerlegst an der 14er das komplette Heck bis runter zum Batteriekasten.

Muss aber gar nicht....
Eine kurze kleine Mini-Knarre mit passender Nuss genügt.
Einfach neben das Bike auf den Boden legen und mit dem Arm (und der Knarre/Ratschenschlüssel) zwischen Schwingenachse und Batteriekastentunnel nach oben greifen.
Da findet man dann den Regler und mit etwas Gefühl und gutem Tastsinn sind dann auch die Halteschrauben des Regler "erfühlbar".
Welches ist der sicherste PC? Der in der Originalverpackung.

bergischerbiker.de


Atschy
Messeteam
Messeteam
Beiträge: 3659
Registriert: 9. Mai 2011 06:30
Bike: GSX 1400 /02
Wohnort: Düsseldorf
Alter: 60

Re: Lima und Anlasser - ich krieg die Krise!

Beitrag von Atschy »

klasse das alles doch noch geklappt hat, ich wünsche weiterhin einen schönen Urlaub noch :thumbup:
Gruß Atschy

Ich bin anders als vermutet, selten wie erwartet und erst recht nicht, wie andere es gern hätten

Benutzeravatar

Themenstarter
Gunman
Foren Moderator
Foren Moderator
Beiträge: 1388
Registriert: 28. Feb 2014 13:33
Bike: Nelly the Elephant (K3, blau)
Wohnort: Marzipan City
Alter: 57

Re: Lima und Anlasser - ich krieg die Krise!

Beitrag von Gunman »

Danke! :) haben wir auch.
Grüße von der Küste

Chris

It's not the gun, it's the man behind!

Antworten