Kurzes Gefurze aus dem Auspuff nach Talfahrt

Hier wird das Thema Motor und alle seine Komponenten (Getriebe, Abgasanlage usw.) behandelt

Moderator: Georg

Antworten

Themenstarter
GSX-George
User
User
Beiträge: 44
Registriert: 25. Feb 2022 16:53
Bike: GSX 1400
Wohnort: Uezwil
Alter: 51

Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von GSX-George »

D03D1FBF-0494-4C4F-8259-76F3E706814F.jpeg
Hallo zusammen

Melde mich mal wieder mit einem Anliegen, um einen Rat von Euch zu ergattern.
Wir drei alten Säcke, ( wie schon oft erwähnt, meine pensionierten Brüder mit ST 1100, XJR 1300 und ich mit der Dicken) waren Gestern im solothurner Jura und im Baselbiet unterwegs. Alles top, und gemütlich, etc.
Nun zum eigentlichen Thema:
Irgendwann fing mein Schätzchen bei längerer Talfahrt das Furzen an und nahm schlecht Gas an. Nach einmal kräftigem Kabelziehen am Dorfausgang (Soweit in CH möglich), lief die Suzi wieder seidenweich bis zur nächsten längeren „abkühlenden“ Phase. Was zur Hölle könnte das sein???
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Benutzeravatar

Steve
Administrator
Administrator
Beiträge: 5364
Registriert: 30. Mär 2011 03:59
Bike: Suzuki GSX 2742 Bj. K11
aka: WebTipp Champion *
Wohnort: Wuppertal
Kontaktdaten:

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von Steve »

Schwer zu sagen...
Wenn es wieder auftritt, halte mal an, Zündung aus und die Batteriespannung messen.
Sollte die deutlich unter 12,5 Volt liegen, dann würde ich mal die Ladespannung der Lichtmaschine prüfen.
Die sollte bei 3000 U/min. am Stecker der Lichmaschine auf allen Phasen ca. 60 Volt betragen.

Wenn es das alles nicht ist, dann müssen wir den Fehler in der Einspritzung suchen.
Ich habe nicht versagt. Ich habe nur 10000 Wege gefunden, die nicht funktionieren. - Thomas A. Edison

bergischerbiker.de
Benutzeravatar

Short-Neck
Messeteam
Messeteam
Beiträge: 1481
Registriert: 9. Mai 2011 11:14
Bike: GSX 1400 K2 blau
aka: Dachhase
Wohnort: in & um CASSEL herum ;-)
Alter: 55

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von Short-Neck »

Das Schätzchen mal Synchronisieren und das Pair-System reinigen.
,,Bitte nicht um eine leichte Bürde-bitte um einen starken Rücken"

Gruß Michael,
der aus dem schönen Nordhessen stammt
Benutzeravatar

Walta
Messeteam
Messeteam
Beiträge: 2411
Registriert: 20. Mai 2011 12:47
Bike: GSX 1400 MKII blau + R1100S
aka: Riemenkiller
Wohnort: Unna

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von Walta »

Sollte das Pair-System noch eingebaut sein, solltest du es auf jeden Fall ausbauen/stilllegen. Ohne läuft der Motor besser. Mal was einfaches: Luftfilter?
Man(n) muss auch mal Mut haben zu versagen!

Themenstarter
GSX-George
User
User
Beiträge: 44
Registriert: 25. Feb 2022 16:53
Bike: GSX 1400
Wohnort: Uezwil
Alter: 51

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von GSX-George »

Hallo Leuz

Vielen Dank für die raschen Antworten. Moped ist auf der Bühne, Tank demontiert.
-Batteriespannung 12.7 Volt
-Lufi ist sauber
-Wie lege ich das Pair still?

Gruss aus der Schweiz
Benutzeravatar

Grmpf
Wiki Autor
Wiki Autor
Beiträge: 143
Registriert: 9. Jun 2016 09:19
Bike: GSX 1400
aka: Wiki Autor
Wohnort: BNAA
Kontaktdaten:

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von Grmpf »

Ich tippe auf: Benzinfilter an der Pumpe ;)
Benutzeravatar

Steve
Administrator
Administrator
Beiträge: 5364
Registriert: 30. Mär 2011 03:59
Bike: Suzuki GSX 2742 Bj. K11
aka: WebTipp Champion *
Wohnort: Wuppertal
Kontaktdaten:

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von Steve »

Würden sich verdreckte Luft und Benzinfilter nicht eher bei höheren Drehzahlen bemerkbar machen :think:
Ich hatte bei der 14er mal einen eingeklemmten Benzinschlauch unter dem Tank. Das machte sich bei höheren Drehzahlen durch stottern des Motors bemerkbar, sowie einer nach oben hin schlechter werdenden Gasannahme.
Ein eingeklemmter Benzinschlauch ist ja an sich mit einem zugesetzten Benzinfilter vergleichbar.
Bei einem Luftfilter mit verringertem Durchsatz sollte sich das auch erst bei höherer Drehzahl bemerkbar machen, weil dann das Gemisch deutlich angefettet wird (sie wird also obenrum nicht mehr genug Leistung bringen).

Neben der Stromversorgung würde ich auch mal die Zündkerzen begutachten oder je nachdem wann diese zuletzt gewechselt wurden gleich austauschen (NGK CR8EK).


PS: Nur um das mit der Ladeleistung der Lima auszuschließen: viewtopic.php?p=2015#p2015
Ich habe nicht versagt. Ich habe nur 10000 Wege gefunden, die nicht funktionieren. - Thomas A. Edison

bergischerbiker.de

Themenstarter
GSX-George
User
User
Beiträge: 44
Registriert: 25. Feb 2022 16:53
Bike: GSX 1400
Wohnort: Uezwil
Alter: 51

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von GSX-George »

Vielen Dank für Eure Hilfe.
Habe im März neue Kerzen eingebaut, Öl mit Filter ersetzt, Lufi gereinigt, die Kleine lief tipptopp.
Heut PAIR gereinigt, Batteriespannung geprüft, alle Stecker getrennt und mit Silikonfett zusammengebaut.
Heute auf der Probefahrt fingen nach ca 30min die Fehlzündungen wieder an, bin noch knapp nach Hause gekommen.
Werde das Möpi nächste Woche zum Freundlichen bringen, habe die Schnauze gestrichen voll!
Ich werde Euch auf dem Laufenden halten und wünsche Euch ein schönes Wochenende 👍
Benutzeravatar

Steve
Administrator
Administrator
Beiträge: 5364
Registriert: 30. Mär 2011 03:59
Bike: Suzuki GSX 2742 Bj. K11
aka: WebTipp Champion *
Wohnort: Wuppertal
Kontaktdaten:

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von Steve »

Treten die Fehlzündungen immer nach ca. 30 min. Fahrzeit auf (egal wie schnell oder mit welcher Drehzahl gefahren wurde) ?
Bleibt das dann so oder normalisiert sich das z.B. nach ändern des Fahrverhaltens wieder ?
Gibt es wenn dieses Verhalten auftritt eine Fehlermeldung (FI Leuchte geht an) ?

Könnte auch etwas temperaturabhängiges (Motortemperatur) sein...
Spinnender Luftdrucksensor oder Lufttemperatursensor in der Airbox :think:

Ruckelt sie auch unter Last beim beschleunigen oder macht sie das nur im Standgas ?
Ich habe nicht versagt. Ich habe nur 10000 Wege gefunden, die nicht funktionieren. - Thomas A. Edison

bergischerbiker.de

Themenstarter
GSX-George
User
User
Beiträge: 44
Registriert: 25. Feb 2022 16:53
Bike: GSX 1400
Wohnort: Uezwil
Alter: 51

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von GSX-George »

Hi Steve

Die Fehlzündungen haben sich am Donnerstag wieder normalisiert und kamen erst nach ca. 4 Std, Heute nach ca. 30 min gings wieder los und hörte nicht mehr auf. Keine Fehlermeldung von der FI- Leuchte. Ich tippe auch auf einen Sensor, der mich ab einer bestimmten Temperatur verarscht…
Benutzeravatar

Steve
Administrator
Administrator
Beiträge: 5364
Registriert: 30. Mär 2011 03:59
Bike: Suzuki GSX 2742 Bj. K11
aka: WebTipp Champion *
Wohnort: Wuppertal
Kontaktdaten:

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von Steve »

Falls du ein WHB besitzt oder Zugang zu einem hast, dann kannst du ja mal auf den Entsprechenden Seiten der Anleitung folgen.
Damit prüfst du die genannten Sensoren auf Funktion.

IAP-Sensor (Ansaugluftdrucksensor den findest du direkt über dem Motor zwischen den Rahmenrohren wenn du den Tank abnimmst) 4-33
IAT-Sensor (Ansauglufttemperatursensor den findest du direkt eingeschraubt in die Airbox an der Seite der Airbox) 4-38
EOT-Sensor (Motoröltemperatursensor den findest du oberhalb des Motorgehäuses bzw. Kurbelgehäuses neben dem Kupplungsgehäuse)) 4-37
(Die FETT gedruckten Zahlen am Ende sind die jeweiligen Seitenzahlen im WHB)
Ich habe nicht versagt. Ich habe nur 10000 Wege gefunden, die nicht funktionieren. - Thomas A. Edison

bergischerbiker.de

Themenstarter
GSX-George
User
User
Beiträge: 44
Registriert: 25. Feb 2022 16:53
Bike: GSX 1400
Wohnort: Uezwil
Alter: 51

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von GSX-George »

Danke Steve👍
Besitze „nur“ das Bucheli-Handbuch und habe nicht(das gebe ich offen zu), die Nerven, jedem Sensor nachzugehen! Langsam bekomme ich echt den Eindruck, einen Scheisshaufen gekauft zu haben! Ich habe mich wohl bei der Probefahrt im Januar stark blenden lassen. Krümmer ersetzt, Benzinpumpe ausgebaut und Filter gereinigt, neue Kerzen und Öl, PAIR-System gereinigt und der Bock dankt es mir immer noch mit Zicken! Leider wurde meine GS500 im Internet ersteigert und ich muss sie abgeben…Klar hat sie nie den Bumms der 1400er, aber sie läuft immer!

Themenstarter
GSX-George
User
User
Beiträge: 44
Registriert: 25. Feb 2022 16:53
Bike: GSX 1400
Wohnort: Uezwil
Alter: 51

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von GSX-George »

Wir machen einen Portugaltripp im September, ich kaufe mir dafür wohl besser wieder eine GS500, die bringt mich wenigstens zuverlässig hin und nach Hause…
Benutzeravatar

Steve
Administrator
Administrator
Beiträge: 5364
Registriert: 30. Mär 2011 03:59
Bike: Suzuki GSX 2742 Bj. K11
aka: WebTipp Champion *
Wohnort: Wuppertal
Kontaktdaten:

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von Steve »

Ein Defekt kann immer mal irgendwo auftreten. Bei einer GSX 1400 bei der Sensorik aber eher ganz selten.
Da du sie gebraucht gekauft hast, kann natürlich keiner wissen was der Vorbesitzer dem Bike angetan hat.
Wäre nicht das erste mal das irgendwer auf die Idee kam, an der Einspritzanlage rumzuschrauben als wäre es ein Vergaserbike.
Wenn da was an den Schrauben verstellt wurde, dann gibts unter anderem Probleme mit dem Rundlauf sobald die Fuhre Temperatur hat.
So einen Fall hatten wir schon mal im Forum und da hat nur der Tausch der Einspritzbrücke geholfen...

Grundsätzlich ist die 14er aber ein sehr zuverlässiges Bike, welches es dir bei guter Behandlung und Pflege mit einer langen und recht Störungsfreien Lebensdauer dankt.
Ich habe nicht versagt. Ich habe nur 10000 Wege gefunden, die nicht funktionieren. - Thomas A. Edison

bergischerbiker.de
Benutzeravatar

Grmpf
Wiki Autor
Wiki Autor
Beiträge: 143
Registriert: 9. Jun 2016 09:19
Bike: GSX 1400
aka: Wiki Autor
Wohnort: BNAA
Kontaktdaten:

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von Grmpf »

Wenn der Fehler auftritt, wenn das Motorrad warm bzw. heiß ist, kann das auch auf defekte Zündspulen oder -kabel hindeuten. Die Sensoren der GSX gehen eigentlich nicht kaputt.

Warte ... Du hast die Benzinpumpe ausgebaut und den Filter gereinigt? Es gibt an der Benzinpumpeneinheit so ein Druckdings, das neigt zum abfallen beim Einbau. Irgendwo hatten wir einen Thread darüber, dass man die mit einer Schelle oder Kabelbinder sichern soll. Zu dem Thema kennen sich andere hier besser aus.

Themenstarter
GSX-George
User
User
Beiträge: 44
Registriert: 25. Feb 2022 16:53
Bike: GSX 1400
Wohnort: Uezwil
Alter: 51

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von GSX-George »

Ich gebe Euch in allen Belangen recht, kein Zweifel! Aber warum tritt der Mist erst diese Woche auf? Ich fahre die Suzi seit dem Kauf ja schon zwei Monate…
Es mag absurd erscheinen, aber ich spiele mittlerweile schon mit dem Gedanken, dass eine der neuen Kerzen mich auch noch verscheissern könnte…(wohl eher unwahrscheinlich)
Benutzeravatar

Steve
Administrator
Administrator
Beiträge: 5364
Registriert: 30. Mär 2011 03:59
Bike: Suzuki GSX 2742 Bj. K11
aka: WebTipp Champion *
Wohnort: Wuppertal
Kontaktdaten:

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von Steve »

Ist es erst nach dem Kerzenwechsel aufgetreten ?
- NGK CR8EK Kerzen verbaut (kannst auch andere nehmen, aber die sind meiner Meinung nach die haltbarsten und problemlosesten) ?
- Zündkerzenstecker alle i.o. ?
- Zündkabel optisch i.o. und nirgendwo eingeklemmt ?
- Mal eine Ersatzzündkerze (oder besser gleich zwei) auspobieren...
Ich habe nicht versagt. Ich habe nur 10000 Wege gefunden, die nicht funktionieren. - Thomas A. Edison

bergischerbiker.de

Themenstarter
GSX-George
User
User
Beiträge: 44
Registriert: 25. Feb 2022 16:53
Bike: GSX 1400
Wohnort: Uezwil
Alter: 51

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von GSX-George »

Ich habe die Kerzen bei der Überholung des Bikes ersetzt. (Siehe den damaligen Tread) und es sind die NGKs🤷🏻‍♂️

Themenstarter
GSX-George
User
User
Beiträge: 44
Registriert: 25. Feb 2022 16:53
Bike: GSX 1400
Wohnort: Uezwil
Alter: 51

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von GSX-George »

Mittlerweile bin ich schon auf dem Tripp, wie ich den Bock wieder loswerde, da ich kein Vertrauen mehr in ihn habe. Die Suzi kann sooo viel Spass bereiten und kurz danach pinkelt sie mich an…
Benutzeravatar

Gunman
MotoGP WebTipp Champion
MotoGP WebTipp Champion
Beiträge: 1894
Registriert: 28. Feb 2014 13:33
Bike: Nelly the Elephant (K3, blau)
aka: WebTipp Champion *
Wohnort: jetzt südlich von Marzipan City
Alter: 59

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von Gunman »

Da das Wort Benzinpumpe fiel schalte ich mich auch mal ein ;)
Ist die Pumpe nur am Stück ausgebaut worden oder auch Pumpe und Hauptfilter vom Stutzen abgenommen?
Der O-Ring zwischen Pumpe und Stutzen sollte sonst beim Zusammenbau leicht gefettet werden, damit er sich nicht beim Zusammenschieben hochrollen kann und nicht mehr sauber schließt. Dann kommen solche Symptome auch vor.

Das Überdruckventil, das im schwarzen Hauptfilter sitzt, sollte auch fest sitzen, sonst sichern.
Wenn mit Kabelbindern, dann bitte benzinfeste :mrgreen:
Grüße von der Küste

Chris

It's not the gun, it's the man behind!
Benutzeravatar

Grmpf
Wiki Autor
Wiki Autor
Beiträge: 143
Registriert: 9. Jun 2016 09:19
Bike: GSX 1400
aka: Wiki Autor
Wohnort: BNAA
Kontaktdaten:

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von Grmpf »

Gunman hat geschrieben: 14. Mai 2022 21:04 Da das Wort Benzinpumpe fiel schalte ich mich auch mal ein ;)
Ist die Pumpe nur am Stück ausgebaut worden oder auch Pumpe und Hauptfilter vom Stutzen abgenommen?
Der O-Ring zwischen Pumpe und Stutzen sollte sonst beim Zusammenbau leicht gefettet werden, damit er sich nicht beim Zusammenschieben hochrollen kann und nicht mehr sauber schließt. Dann kommen solche Symptome auch vor.

Das Überdruckventil, das im schwarzen Hauptfilter sitzt, sollte auch fest sitzen, sonst sichern.
Wenn mit Kabelbindern, dann bitte benzinfeste :mrgreen:
Danke , genau das meinte ich ;)

Klausgsx1400
Super Moderator
Super Moderator
Beiträge: 1845
Registriert: 25. Apr 2011 08:09
Bike: B/W GSX 1400
aka: Einbauküchentreiber
Wohnort: Sindelfingen-Darmsheim
Alter: 60

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von Klausgsx1400 »

also ne 500er hätt ich dir :wave:
tippe auf die kerzenstecker, nicht korrekt drauf oder defekt :think:
Benutzeravatar

krypton
User
User
Beiträge: 70
Registriert: 19. Mai 2011 23:18
Bike: GSX1400 GSF1250 XT500 Z1000A
Wohnort: Strahlendes Wendland

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von krypton »

Das kommt mir bekannt vor. Hatte Öl und Kerzen gewechselt. Lief gut die Dicke nur nicht lange.
Untenrum unrund mit kleinen Aussetzern.Beim Gas wegnehmen furzen. Einmal ordentlich hochgedreht alles wieder gut für einen kurzen Moment.
Nach langer Suche und nichts gefunden die alten Kerzen wieder eingebaut und das Problem war weg. Eine von den neuen Kerzen hatte sich verabschiedet.
Mit meiner Bandit ähnliches erlebt da wars der Zündkerzenstecker mit integrierter Zündspule. Hat die Dicke zwar nicht aber der Stecker (ohne Spule) könnte trotzden eine Macke haben.
Hast du die ausgebauten Kerzen noch? Ich würde das ausprobieren.

Weiter oben hat Steve das schon ganz gut beschrieben.


Gruß Krypton

Themenstarter
GSX-George
User
User
Beiträge: 44
Registriert: 25. Feb 2022 16:53
Bike: GSX 1400
Wohnort: Uezwil
Alter: 51

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von GSX-George »

Hallo zusammen

Vielen Dank für Eure Tipps, aber ich werde den Bock nächste Woche zum Freundlichen bringen. Er wird das Ganze überprüfen, Drosselklappen synchronisieren, Ventile einstellen, etc. Wer weiss, mit ein wenig Glück läuft der Ofen dann vielleicht etwa 2 Monate…
Benutzeravatar

Walta
Messeteam
Messeteam
Beiträge: 2411
Registriert: 20. Mai 2011 12:47
Bike: GSX 1400 MKII blau + R1100S
aka: Riemenkiller
Wohnort: Unna

Re: Kurzes Gefurze aus dem Auspuff nach Talfahrt

Beitrag von Walta »

GSX-George hat geschrieben: 14. Mai 2022 20:58 Mittlerweile bin ich schon auf dem Tripp, wie ich den Bock wieder loswerde, da ich kein Vertrauen mehr in ihn habe. Die Suzi kann sooo viel Spass bereiten und kurz danach pinkelt sie mich an…
Bleib erstmal locker ;) :angel: ich glaube nicht das da ein größerer Defekt vorliegt. Wenn du die 14er voreilig wieder Verkaufen würdest, würdest du anschließend wohl heulen das du sie nicht mehr hast. :angel:
Hast du denn mal alle Z.-Kerzen raus gemacht u. geguckt wie die aussehen? Ist evtl. eine Kerze verrußt, od. zwei Kerzen sehr schwarz? Dann müsste man die zuständige Zündspule kontrollieren.

Ich habe dazu noch eine nette Geschichte. Mein E420 V8, Bj. 93 muss ich nicht mehr oft benutzen. Mittlerweile steht er mehrere Wochen in der Garage. Wenn ich ihn gestartet habe, sprang er sofort an u. lief ruhig im Standgas. Ich konnte mehrere km fahren u. dann urplötzlich wehrend der Fahrt od. wenn ich bei Rot stehen bleiben musste, lief er auf einmal wie ein Sack Nüsse. Ich konnte kaum noch los fahren, weil er keine Drehzahl angenommen hat. Er lief dann nur noch auf einer Zylinderbank. Wenn er dann los gerollt ist, u. ich bei knapp 2000 U/min war lief er "fast" normal. Voll durchtreten ging noch nicht, da hat er noch gebockt. Ja länger ich gefahren bin u. so wärmer der Motor war, dann war wieder alles völlig okay. Und dieses Problem hatte sehr lange . War das eine Scheiße. :crazy:
Und dann habe ich Anfang der Jahres eine kleine Inspektion gemacht. Luftfilter u. Z.-Kerzen gewechselt. Ich muss dann immer die Z-Kabel neu in den Kabelkanal verlegen - scheiß fummelei - u. auch die Zwei die zur Z-Spule gehen. Und dann ist mir aufgefallen, dass ein Stecker nur vor dem Anschluss Z-Spule lag u. nicht fest aufgesteckt war. :roll: :sick:
Kleiner Fehler, große Ursache. ;)
Gruß Walter

PS: @Steve, gibt es hier nicht eine Anleitung wie man das Pair System lahm legt? Du findest das schneller als ich. :mrgreen: Ich hätte noch zwei Zeichnungen vom Pair System - für Georg.
Man(n) muss auch mal Mut haben zu versagen!
Antworten